Skip to main content
ExLibris
  • Subscribe by RSS
  • Ex Libris Knowledge Center

    Vom Netzwerk verwaltete Datensätze in einer Netzwerkzone

    Translatable
    Wenn Sie in einer Mitgliedsinstitution in einem Kooperationsnetzwerk arbeiten, können Sie Titel- und Normdatensätze entweder auf Institutions- oder auf Netzwerkebene verwalten.
    • Beim Erstellen oder Importieren eines neuen Datensatzes (über unterschiedliche Vorgänge) können Sie auswählen, den Datensatz in der Institution oder im Netzwerk zu verwalten. Ein Administrator kann Datensätze so einschränken, dass sie nur im Netzwerk verwaltet werden können.
    • Sie können lokale Datensätze zu Netzwerk-Datensätzen kopieren (teilen), wodurch ein vom Netzwerk verwalteter Datensatz erstellt und der lokale Datensatz mit diesem verknüpft wird. Vor der Erstellung eines Datensatzes versucht Alma, ihn mit einem bestehenden, vom Netzwerk verwalteten Datensatz abzugleichen. Sie können einen lokalen Datensatz auch mit einem bestehenden vom Netzwerk verwalteten Datensatz verknüpfen. Und Sie können Datensätze der Gemeinschaftszone kopieren (ohne Verknüpfung), um vom Netzwerk verwaltete Datensätze zu erstellen.
      Änderungen, die an verknüpften Netzwerk-Datensätzen vorgenommen werden, werden automatisch in lokalen Datensätzen übernommen. Sie können Informationen zu mit verknüpften Datensätzen verbundenen Aktivitäten in einem Bericht ansehen.
    • Ebenso können Sie Datensätze vom Netzwerk in die Institution kopieren und dadurch entweder neue, nicht verknüpfte lokale Datensätze oder neue, lokale Datensätze, die mit dem im Netzwerk verwalteten Datensatz verknüpft sind, erstellen.
    • Sie können lokale Erweiterungen zu Datensätzen hinzufügen, die auf Netzwerkebene verwaltet werden. Auf diese Art sind einige der Informationen des Datensatzes nur in der lokalen Institution sichtbar. Durch Hinzufügen von Erweiterungen zu einem Netzwerk-Datensatz wird automatisch ein lokaler, verknüpfter Datensatz erstellt.
    • Eine Bestandssuche kann in Institutions-, Gemeinschafts- oder Netzwerk-Datensätzen vorgenommen werden. Sie können Bestandsverwaltungsgruppen konfigurieren, um den Zugriff auf elektronische Ressourcen nach Institutionen zu beschränken, zusätzlich zu den üblichen Beschränkungen nach Bibliothek. Siehe Bestandssuche in einem Kooperationsnetzwerk.
    • Bestandsverwaltungsgruppen können verwendet werden, um den Zugriff zum Bestand nach Institution zu verweigern oder zu gewähren. Für weitere Informationen siehe Konfiguration von Bestandsverwaltungsgruppen.

    Auswählen, wo neue Titelsätze erstellt werden

    Es gibt mehrere Standorte in Alma, wo Sie die Option haben, einen neuen oder importierten Datensatz in der lokalen Institution oder in der Netzwerkzone zu erstellen oder zu speichern. Diese Standorte sind in diesem Abschnitt aufgelistet.
    Ein Administrator, der in einer Mitgliedsinstitution arbeitet, kann die Parameter central_record_management konfigurieren, um zu ändern, welche dieser Optionen standardmäßig ausgewählt ist (DEFAULT_INSTITUTION oder DEFAULT_NETWORK) oder er kann die Möglichkeit, Datensätze zur lokalen Institution hinzuzufügen, deaktivieren (ENFORCE_NETWORK). Für weitere Informationen siehe die Parameter in Konfiguration anderer Einstellungen.
    Die folgenden Standorte werden verwendet, um einen neuen Netzwerk-Datensatz zu erstellen oder zu speichern:
    • Datensatz-Import: Wenn Sie ein Importprofil vom Typ Bestand konfigurieren, wählen Sie Netzwerkzone verwenden, um Datensätze in die Netzwerkzone zu importieren. Wenn central_network_management auf ENFORCE_NETWORK eingestellt ist, ist Netzwerkzone verwenden auf Ja eingestellt und kann nicht geändert werden.
      Importprofil-Details
      Ebenso können Sie bei der Auswahl, was zu tun ist, wenn es für einen Datensatz keine Übereinstimmung gibt, zusätzlich zu den üblichen Optionen Nicht importieren und Importieren (zur Institution) Zur Netzwerkzone hinzufügen auswählen, um den Datensatz zur Netzwerkzone hinzuzufügen. Für weitere Informationen siehe Importprofile verwalten.
      Der Vorgang ist ähnlich, wenn Sie Datensätze mithilfe einer von Benutzern veranlassten Erwerbung (PDA) geladenen Datei importieren. Für weitere Informationen siehe Vom Benutzer veranlasste Erwerbung (PDA).
    • Ebenso beim Importieren von Datensätzen durch Erstellen eines OCLC Connexion-Integrationsprofils. Siehe Importieren von Datensätzen von OCLC Connexion.
      Im OCLC Connexion-Integrationsprofil wird die Option Netzwerkzonen-Datensatz verwenden beim Finden einer Übereinstimmung verwendet. Aufgrund einer technischen Einschränkung können Sie derzeit die Optionen Zusammenführung, Überlagerung oder Nicht importieren nicht auswählen .
    • Erstellen eines neuen Titelsatzes: Wählen Sie im MD-Editor Netzwerk für Datei > Optionen > Einordnung von neuen Titeldatensätzen, um einen neuen Datensatz als vom Netzwerk verwalteten Datensatz hinzuzufügen; siehe Navigieren auf der Seite MD-Editor. (Die Option Netzwerk kann anders erscheinen, wenn ein Administrator den Parameter network_label konfiguriert; siehe Konfiguration anderer Einstellungen.) Wenn central_network_management auf ENFORCE_NETWORK eingestellt ist, ist Einordnung von neuen Titeldatensätzen deaktiviert und standardmäßig auf Netzwerk eingestellt.
      MD-Editor: Dialogfenster Datei > Optionen
    • Manuelles Hinzufügen eines Portfolios/eines physischen Exemplars/einer digitalen Repräsentation: Das Feld Einordnung des neuen Datensatzes erscheint auf der entsprechenden Seite, um die Details des Exemplars hinzuzufügen. Wählen Sie Netzwerk, um den Datensatz in der Netzwerkzone zu erstellen. (Die Beschriftung Netzwerk kann anders erscheinen, wenn der Parameter network_label konfiguriert wird; siehe Konfiguration anderer Einstellungen.) Wenn central_network_management auf ENFORCE_NETWORK eingestellt ist, ist Einordnung von neuen Datensätzen deaktiviert und standardmäßig auf Netzwerk eingestellt.
      Seite Neues Portfolio
    • Hinzufügen von Portfolios mithilfe des Portfolio-Laders: Im Bereich Titeldaten des Aktivierungsassistenten wählen Sie im Feld Katalog auswählen Netzwerk, um Titelsätze für die Portfolios in der Netzwerkzone zu erstellen. Wenn central_network_management auf ENFORCE_NETWORK eingestellt ist, ist Katalog auswählen deaktiviert und standardmäßig auf Netzwerk eingestellt.
      Seite Aktivierungsassistent: Datei-Upload
      Wenn keine Übereinstimmung in der Netzwerkzone gefunden wird, wird der Datensatz zur Netzwerkzone hinzugefügt und das Portfolio wird mit dem Datensatz verknüpft. Wenn eine einzige Titelsatz-Übereinstimmung in der Netzwerkzone gefunden wird, wird ein Link zu diesem Titelsatz erstellt. Wenn mehrere Übereinstimmungen in der Netzwerkzone gefunden werden, wird kein Datensatz erstellt und es kann eine manuelle Bearbeitung erforderlich sein. Für weitere Informationen siehe Hinzufügen, Bearbeiten oder Entfernen von Portfolio-Informationen in Mengen mithilfe einer Excel-Datei.

    Arbeiten mit Überprüfungs-Ausnahme-Profilen im Netzwerk

    Siehe Arbeiten mit Überprüfungs-Ausnahme-Profilen für Informationen zum Arbeiten mit und zur Konfiguration von Überprüfungs-Ausnahme-Profilen, sowie den folgenden Abschnitt für Details zu einem Kooperationsnetzwerk.

    Arbeiten mit Normalisierungsregeln im Netzwerk

    Lokale Felder, die unter Verwendung der Funktion Neues lokales Feld aus einer Mitgliedsinstitutionen hinzugefügt werden, können nicht mithilfe von Normalisierungsregeln geändert oder gelöscht werden. Für Details siehe Verwalten lokaler Felder mithilfe eines MARC21-BIB-Normalisierungsprozesses unten. Für vom Netzwerk verwaltete Datensätze werden Normalisierungsregeln nur an den gemeinsam benutzten Datenfeldern ausgeführt.
    Für weitere Informationen siehe Arbeiten mit Normalisierungsregeln.

    Das Hinzufügen von lokalen Feldern zu Netzwerkzonen-Datensätzen verhindern

    Wenn Sie lokale 9XX-Felder manuell zu Datensätzen in der Netzwerkzone hinzufügen und dabei den MD-Editor verwenden, erscheint standardmäßig eine Warnmeldung (keine Fehlermeldung). Mit dem Überprüfungs-Fehlerprofil können Sie Alma allerdings konfigurieren, dieses Hinzufügen zu verhindern und eine Fehlermeldung anstelle der Warnmeldung anzuzeigen.
    Um Alma zu konfigurieren, lokale Änderungen nicht in Netzwerkzonen-Datensätzen zu speichern:
    Diese Konfiguration sollte in der Netzwerkzone vorgenommen werden.
    1. Auf der Seite Metadaten-Konfigurationsliste (Ressourcen-Verwaltung > Ressourcen-Konfiguration > Konfigurations-Menü > Katalogisierung > Metadaten-Konfiguration) klicken Sie auf den Link MARC21 - Bibliografisch in der Spalte Profil.
    2. Klicken Sie auf die Registerkarte Überprüfung Fehlerprofilliste.
    3. Wählen Sie Aktionen > Bearbeiten für das Profil MARC XML Bib Metadaten-Bearbeitung im Speicher.
    4. Auf der Seite Überprüfung - Fehlerprofil wählen Sie Lokales Feld kann nicht im Netzwerk-Datensatz hinzugefügt werden im Bereich Neue Fehlermeldung aus und klicken Sie auf den Button Neue Fehlermeldung.
    Nachdem Sie die Änderungen am Überprüfungs-Ausnahme-Profil beendet haben und ein Benutzer versucht, lokale Felder zu einem Netzwerkzonen-Datensatz hinzuzufügen, wird der Benutzer daran gehindert, den Datensatz zu speichern und eine Fehlermeldung erscheint in der Registerkarte Warnungen. In der Abbildung unten sehen Sie ein Beispiel dafür.
    Fehlermeldung im MD-Editor

    Kopieren und/oder Verknüpfen von lokalen und Netzwerkzonen-Titelsätzen

    Bevor Sie einen lokalen Titelsatz zur Netzwerkzone beitragen, können Sie sich entschieden, Änderungen am Datensatz zu überprüfen, basierend auf den Überprüfungsroutinen der Netzwerkzone (siehe Bearbeiten von Überprüfungsroutinen). Sie können Datensätze einzeln oder in Mengen mit Datensätzen der Netzwerkzone verknüpfen.
    Um einen Datensatz vor dem Kopieren in die Netzwerkzone zu überprüfen:
    Wenn Sie einen lokalen Datensatz im MD-Editor bearbeiten, wählen Sie Tools > In der Netzwerkzone überprüfen. Dies funktioniert gleich wie die Überprüfung des Datensatzes in der lokalen Institution (Werkzeuge > Überprüfen), aber die Überprüfung wird mit den Überprüfungsroutinen der Netzwerkzone durchgeführt.
    Um existierende lokal Datensätze mit Netzwerkzonen-Datensätzen zu verknüpfen (und möglicherweise zu erstellen):
    Wenn Sie einen lokalen Datensatz im MD-Editor bearbeiten, wählen Sie Datei > Mit Netzwerk teilen. Wenn central_record_management auf ENFORCE_NETWORK eingestellt ist (siehe Konfiguration anderer Einstellungen), erscheint die Option Mit Netzwerk teilen für die meisten Datensätze nicht. Diese Option wird weiterhin für emigrierte Datensätze angezeigt, die noch nicht Teil der Netzwerkzone sind.
    Wenn in der Netzwerkzone eine Übereinstimmung gefunden wird, können Sie diese in einer Vorschau ansehen oder aus mehreren Übereinstimmungen auswählen; klicken Sie auf Link unterhalb der gewünschten Datensatz-Übereinstimmung, um den Institutions-Datensatz mit dem bestehenden Netzwerkzonen-Datensatz zu verknüpfen. Wenn keine Übereinstimmungen gefunden werden, wird der Institutions-Datensatz mit einem neuen Netzwerkzonen-Datensatz verknüpft.
    Es kann manchmal vorkommen, dass die Funktion Mit Netzwerk teilen fehlschlägt, wenn die Konfigurationseinstellungen zwischen Netzwerkzone und Institution unterschiedlich sind. Sie müssen das selbe Match-Profil für die Netzwerkzone und die Institution auswählen. Siehe Machmethoden - Erläuterungen und Beispiele.
    Um die Version des Datensatzes anzusehen, bevor Sie ihn mit der Netzwerkzone verknüpfen, wählen Sie Werkzeuge > Versionen des ursprünglichen Datensatzes ansehen.
    Um bestehende lokale Datensätze mit Netzwerkzonen-Datensätzen zu verknüpfen, führen Sie den Prozess Ein Datensatz-Set mit der Netzwerkzone verknüpfen aus. Weitere Informationen finden Sie unter Ein Datensatz-Set mit der Netzwerkzone verknüpfen auf der Seite  Prozesse an definierten Sets ausführen.
    Um neue lokal Datensätze mit bestehenden Netzwerkzonen-Datensätzen zu verknüpfen:
    • Wenn Sie ein neues lokales Portfolio erstellen, wählen Sie Vorhandenen Titel verwenden als Erzeugungsart. Das Feld Einordnung des neuen Datensatzes wird von der Seite entfernt. Verwenden Sie das Feld Titel auswählen, um einen Datensatz in der Netzwerkzone (oder Gemeinschaftszone) auszuwählen. Die Auswahl eines Netzwerkzonen-Datensatz erstellt einen neuen Institutions-Datensatz, der mit dem Netzwerkzonen-Datensatz verknüpft ist.
    • Wenn Sie eine neue lokale Repräsentation erstellen, wählen Sie Bestehend und verwenden Sie das Feld Titel auswählen, um einen Datensatz in der Netzwerkzone auszuwählen.
    • Wenn Sie ein physisches Exemplar erstellen, wählen Sie im Dialogfenster Bestandstyp auswählen Besehend und verwenden Sie danach auf der Seite Schnell-Katalogisierung das Feld Titel, um einen Datensatz in der Netzwerkzone auszuwählen.
    Um Netzwerkzonen-Datensätze zu lokalen Datensätzen zu kopieren (ohne die Datensätze zu verknüpfen) oder um Verknüpfungen zwischen lokalen Datensätzen und Datensätze der Netzwerkzone zu entfernen:
    Wenn Sie einen Netzwerkzonen-Datensatz oder einen verknüpften Datensatz im MD-Editor bearbeiten, wählen Sie Datei > Zum Katalog kopieren. Das Ergebnis ist eine nicht verknüpfte lokale Kopie des Datensatzes und eine Netzwerkzonen-Kopie des Datensatzes.
    Um Gemeinschaftszonen-Datensätze zu neuen Netzwerkzonen-Datensätzen zu kopieren (ohne die Datensätze zu verknüpfen):
    Klicken Sie auf der Seite Datensatz - einfache Ansicht für einen Gemeinschaftszonen-Datensatz (führen Sie eine 'Alle Titel' Suche in der Gemeinschaftszone durch und klicken Sie auf den Datensatz-Titel) auf Zu Netzwerk kopieren, um den Datensatz in die Netzwerkzone zu kopieren. Die beiden Datensätze sind nun verknüpft.

    Hinzufügen lokaler Erweiterungen zu Titelsätzen in der Netzwerkzone

    • Katalog-Mitarbeiter
    • Katalog-Manager
    Sie können lokale Erweiterungen zu einem Titelsatz, der in der Netzwerkzone verwaltet wird, hinzufügen und bearbeiten. Lokale Erweiterungen bieten einen Ort, an dem Sie lokale Informationen eingeben können und gleichzeitig die Integrität der ursprünglichen und laufend aktualisierten Versionen des Netzwerkzonen-Datensatzes für andere Netzwerkzonen-Mitglieder beibehalten.
    Insbesondere können Sie lokale Informationen in die MARC 21-Felder 77X/78X , 09X, 59X, 69X und 9XX eingeben. Lokale Informationen sollten im MD-Editor über die Option Neues lokales Feld hinzugefügt werden, wie unten in Lokale Erweiterungen durch Verwendung des MD-Editors hinzufügen beschrieben.
    Für Mitglieder des Netzwerkes, die UNIMARC-Metadaten verwenden, werden lokale Erweiterungen für die Felder UNIMARC X9X, XX9 und 9XX unterstützt.
    • Für lokale Erweiterungen wird zur gleichen Zeit nur ein Metadaten-Format pro Netzwerk unterstützt. Das heißt, ein Netzwerk-Mitglied kann mit lokalen UNIMARC -Erweiterungen oder lokalen MARC 21-Erweiterungen arbeiten, aber nicht mit beiden.
    • Wenn ein Mitglied einen Netzwerkzonen-Datensatz bearbeitet, wird der von der Netzwerkzone konfigurierte vorgegebene Wortschatz verwendet (nicht der vom Mitglied konfigurierte vorgegebene Wortschatz).

    Lokale Erweiterungen durch Verwendung des MD-Editors hinzufügen

    Wenn Sie mit dem MD-Editor arbeiten, werden lokale Felder für Netzwerkzonen-Datensätze durch das Bibliotheks-Symbol gekennzeichnet.
    Lokales Bibliotheks-Symol für einen Netzwerkzonen-Datensatz
    Um ein lokales Feld durch Verwendung des MS-Editors einem Netzwerkzonen-Datensatz hinzuzufügen:
    1. Öffnet einen Datensatz der Netzwerkzone im MD-Editor.
    2. Wählen Sie Bearbeiten > Neues lokales Feld, um ein lokales Feld einzugeben(die unterstützten lokalen MARC 21/UNIMARC-Felder finden Sie oben).
      Als lokales Feld hinzugefügtes 59X-Feld
    Das lokale Feld wird hinzugefügt und ist nur für Mitgliedsinstitutionen und nicht für andere Institutionen sichtbar.
    Ein lokales Feld sollte nicht mit der Funktion Neues Feld zur Netzwerkzone hinzugefügt werden. Vielmehr sollte Alma so konfiguriert werden, diese Situation zu vermeiden. Details finden Sie unter Das Hinzufügen von lokalen Feldern zu Netzwerkzonen-Datensätzen verhindern. Zum Hinzufügen eines lokalen Feldes sollte nur die Funktion Neues lokales Feld verwendet werden. 

    Verwalten lokaler Felder mithilfe eines MARC21-BIB-Normalisierungsprozesses

    Sie können den Marc 21 BIB-Normalisierungsprozess zur Normalisierung von mit der Netzwerkzone verknüpften Datensätzen verwenden, die lokale Felder wie die 9XX Felder enthalten. Dieser Prozess nimmt lediglich Änderungen an den lokalen Feldern vor (Hinzufügen, Ändern oder Löschen) und speichert diese in der Institutionszone. Weil dies lokale Änderungen sind, werden sie nicht an die Netzwerkzone oder an andere Mitglieder verteilt.
    Diese Funktion wurde durch die Erweiterung der Funktion des Normalisierungs-Drools (Teil eines Normalisierungsprozesses) für Datensätze, die mit der Netzwerkzone verknüpft sind, ermöglicht. Der Normalisierungsprozess kann in der Registerkarte Normalisierung auf der Seite Profildetails abgerufen/hinzugefügt werden (Ressourcen-Verwaltung > Ressourcen-Konfiguration > Konfigurationsmenü > Katalogisierung > Metadaten-Konfiguration > MARC21 - Titeldaten).
    Registerkarte Normierung für MARC21 - Bibliografische Prozesse
    Um einen Batch-Prozess zur Durchführung allgemeiner Änderungen an lokalen Erweiterungen von Datensätzen auszuführen, die mit der Netzwerkzone verknüpft sind:
    1. Erstellen Sie im nächsten Schritt eine Normalisierungsregel, die für den Drools-Dateischlüssel ausgewählt werden soll. Siehe Um eine neue Normalisierungsregel-Datei zu erstellen in Arbeiten mit Normalisierungsregeln.
    2. Erstellen eines Normalisierungsprozess, um lokale Erweiterungen zu mit der Netzwerkzone verknüpften Datensätzen hinzuzufügen. Siehe Um einen Prozess hinzuzufügen in Arbeiten mit Normalisierungsprozessen.
    3. Erstellen/speichern Sie das Datensatz-Set, das aktualisiert werden soll.
    4. Führen Sie einen Normalisierungsprozess aus. Der Name des Prozesses basiert auf dem Normalisierungsprozess, den Sie erstellt haben und erscheint in der Liste der manuellen Prozesse, die Sie für definierte Sets durchführen können. Für weitere Informationen siehe Manuelle Prozesse an definierten Sets ausführen.

    Harvesting der von der Gemeinschaftszone verlinkten elektronischen Datensätze

    Mit dem Prozess Aufgabe CZ-Datensätze von CN/NZ-Mitgliedern importieren können Sie mit der Gemeinschaftszone verknüpfte elektronische Datensätze von Mitgliedern in einer Netzwerkzone sammeln und diese Datensätze in der Netzwerkzone als mit der Gemeinschaftszone verknüpft anzeigen. Siehe Aufgabe CZ-Datensätze von CN/NZ-Mitgliedern importieren für weitere Informationen.

    Der Netzwerk-Harvesting-Bericht

    Institutions-Titelsätze, die mit Netzwerkzonen-Datensätzen verknüpft sind, werden automatisch mit allen Änderungen, die in der Netzwerkzone stattfinden, aktualisiert. Alma stellt einen detaillierten Netzwerk-Harvesting-Bericht zur Verfügung, der eine Liste aller Updates, Löschungen (d.h. Verknüpfungen mit der Ressource, die gelöscht wurden) und Fehler für diese Datensätze anzeigt.
    Der Netzwerk-Harvesting-Bericht (Ressourcen-Verwaltung >Bestand verwalten > Netzwerk-Harvesting-Berichtsliste) ist allen Mitgliedsinstitutionen des Netzwerkes verfügbar und wird alle fünf Minuten aktualisiert. Er enthält die folgenden Informationen für jede Ressource:
    • Ressource-ID
    • Art des Vorgangs im Netzwerk (Update, Löschung, Fehler)
    • ID der Mitglieds-Institution, die den Vorgang durchgeführt hat
    • Datum des Vorgangs

    Erstellen von Vorlagen in der Netzwerkzone

    GND und BARE

    In der Netzwerkzone erstellte Vorlagen für GND und BARE erscheinen automatisch in der Vorlagenliste der Mitgliedsinstitutionen und werden mit dem Netzwerkzonen-Symbol gekennzeichnet.
    Vorlagenliste Mitgliedsinstitution mit Netzwerkzonen-Symbol
    Um beispielsweise eine Normdatensatz-Vorlage in der Netzwerkzone zu erstellen, öffnen Sie den MD-Editor und erstellen einen Normdatensatz mit den gewünschten Feldern und klicken auf Als Vorlage speichern. Die gespeicherte Vorlage erscheint in der Registerkarte Vorlagen in der Netzwerkzone und in den Mitgliedsinstitutionen. In der Netzwerkzone erscheint die Vorlage mit dem Symbol der lokalen Institution; und in den Mitgliedsinstitutionen erscheint dieselbe Vorlage mit dem Netzwerkzonen-Symbol. Für weitere Informationen zum Erstellen von Vorlagen siehe Arbeiten mit Vorlagen.

    Andere Normdatei-Vorlagen

    Neu für September!
    Andere Vorlagen, die im Netzwerk für lokal verwaltete Normdatensätze erstellt wurden (wie etwa LC Name, LC Betreff usw.), werden automatisch für alle Mitgliedsinstitutionen, die mit den selben lokalen Normdatensätzen arbeiten, verfügbar gemacht. In der Vornamenliste der Mitgliedsinstitution gibt es einen zusätzlichen Ordner mit demselben Namen mit dem Anhang (Netzwerk), der die im Netzwerk erstellten Vorlagen aus dem gemeinsamen Ordner zusammen mit den voreingestellten Vorlagen im gemeinsamen Ordner enthält.
    Network_Managed_Templates_Available_to_the_Member_Institution_02_TC.png
    Vom Netzwerk verwaltete Vorlagen, die für die Mitgliedsinstitution verfügbar sind
    Die Vorlagen werden im Netzwerk weiterhin in derselben Weise mit unterschiedlichen Symbolen erstellt, welche die voreingestellten Vorlagen aus den lokal im Netzwerk erstellten Vorlagen darstellen.
    Locally_Created_Templates_in_the_Network_02_TC.png
    Lokal im Netzwerk erstellte Vorlagen
    Für weitere Informationen zum Erstellen von Vorlagen siehe Arbeiten mit Vorlagen.
    • Was this article helpful?