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    4. Can't find PO Line from "Add Invoice Line" menu for a closed PO Line

    Can't find PO Line from "Add Invoice Line" menu for a closed PO Line

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    No headers
    • Article Type: General
    • Product: Alma

    Problem Symptoms:
    Trying to process a credit invoice, it is not possible to find the POL in the Select PO Line search

    Cause:
    The PO Line search defaults to search on active purchases (PO Lines) only

    Resolution:
    Change the "PO Line Filter" from "Active" to "All" (the filter is found at the upper-left corner of the menu)

    Category: Acquisitions - Alma

    Subject: Purchasing - Alma


    • Article last edited: 1/17/2014
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    1. Article type
      Topic
      Content Type
      Documentation
      Language
      English
      Product
      Alma
    2. Tags
      1. Acquisitions - Alma
      2. contype:kba
      3. Purchasing - Alma
      4. Resource Management - Alma
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