Skip to main content
ExLibris
  • Subscribe by RSS
  • Ex Libris Knowledge Center

    Can PHP be used with the WebVoyage OPAC?

    • Product: Voyager
    • Product Version: 8.0.0

    Question

    Can PHP be used with the WebVoyage OPAC?

    Answer

    Ex Libris does not support PHP. If implemented, it is the site's responsibility to maintain it and troubleshoot any issues it causes.


    • Article last edited: 20-Aug-2014
    //Feedback