Skip to main content
ExLibris
  • Subscribe by RSS
  • Ex Libris Knowledge Center

    AIK: "No package found for apache-tomcat-8.5.38"

     

    • Product: Aleph
    • Product Version: 23
    • Relevant for Installation Type: Dedicated-Direct, Direct, Local, Total Care

     

    Description

    Installation of Third Party Tools with AIK23 fails: 

    ERROR: No package found for apache-tomcat-8.5.38 
    INFO: apache-tomcat-7.0.82 added to download list 
    ERROR: No package found for httpd-2.4.38 
    INFO: httpd-2.4.29.Linux added to download list 
    ERROR: No package found for openssl-1.1.1a 
    INFO: openssl-1.0.2k.Linux added to download list 

    Resolution

    None yet.    (SNOW ticket INC0149164 is open for installation support team.)

     

     


    • Article last edited: 2-Apr-2019
    //Feedback