Update Order record load fails to find matches
- Article Type: General
- Product: Alma
Problem Symptoms:
*Incoming records fail to load due to match problems
*Import profile type is Update Order
Cause:
Update Order import profiles must have appropriate vendor/vendor account information filled in or they cannot match the existing PO lines, and profile used did not supply vendor/vendor account data
Resolution:
1) Go to Import Profile's PO Line Information tab
2) Supply vendor/vendor account that match those on the existing PO line
Category: Metadata editor
Subject: Import/Loading
- Article last edited: 10/8/2013