Skip to main content
ExLibris
  • Subscribe by RSS
  • Ex Libris Knowledge Center

    Notices gérées en réseau dans une Zone réseau

    Translatable

    Lorsque vous travaillez pour une institution membre dans réseau collaboratif, vous pouvez gérer les notices bibliographiques et les notices d'autorité au niveau de l'institution ou au niveau du réseau.
    • Lorsque vous créez ou importez une nouvelle notice (selon différentes procédures), vous pouvez choisir de gérer cette notice au niveau de l'institution ou du réseau. Un administrateur peut restreindre la gestion des notices au niveau du réseau uniquement.
    • Vous pouvez copier (partager) des notices locales aux notices du réseau, ce qui crée la notice gérée en réseau et relie la notice locale à cette dernière. Avant de créer la notice, Alma essaie de trouver une notice gérée en réseau identique. Vous pouvez également lier une notice locale à une notice gérée en réseau existante. Et vous pouvez aussi copier (sans lier) des notices de la Zone de communauté pour créer des notices gérées en réseau.
      Les modifications effectuées à des notices de réseau liées sont automatiquement enregistrées au niveau des notices locales. Vous pouvez consulter les informations sur l'activité des notices liées dans un rapport.
    • De la même façon, vous pouvez copier des notices du réseau vers l'institution, soit en créant des nouvelles notices locales non liées ou des nouvelles notices locales liées à la notice gérée en réseau.
    • Vous pouvez ajouter des extensions locales aux notices gérées au niveau du réseau. Ainsi, seulement une partie des informations concernant les notices est visible au niveau de l'institution locale. Ajouter des extensions à une notice de réseau crée automatiquement une notice locale liée.
    • Une recherche dans le répertoire peut être réalisée au niveau de l'institution, de la communauté ou des notices de réseau. Vous pouvez configurer des groupes de gestion d'inventaire pour limiter l'accès aux ressources électroniques par institution, en plus des restrictions classiques par bibliothèque. Voir Recherche dans le répertoire dans un réseau collaboratif.
    • Les groupes de gestion d'inventaire peuvent être utilisés pour limiter ou autoriser l'accès à l'inventaire par institution. Pour plus d'informations, voir Configurer un accès distribué aux ressources électroniques quand on travaille avec une Zone réseau.

    Sélectionner où créer de nouvelles notices bibliographiques

    Il y a plusieurs localisations dans Alma où vous avez la possibilité de créer ou d'enregistrer une nouvelle notice ou une notice importée à l'institution locale ou à la Zone Réseau : Ces localisations sont listées dans cette section.
    Un administrateur travaillant dans une institution membre peut configurer le paramètre central_record_management pour choisir laquelle de ces options sera sélectionnée par défaut (DEFAULT_INSTITUTION ou DEFAULT_NETWORK) ou pour désactiver l'ajout des notices à l'institution locale (ENFORCE_NETWORK). Pour plus d'informations, voir le paramètre dans Configurer d'autres paramètres.
    Les localisations suivantes sont utilisées pour créer ou enregistrer une nouvelle notice réseau:
    • Importer des notices : Lors de la configuration d'un profil d'import Répertoire, sélectionnez Utiliser la Zone de réseau pour importer les notices dans la Zone réseau.
      Quand le paramètre central_network_management est configuré sur ENFORCE_NETWORK, Utiliser la Zone réseau est configuré sur oui et ne peut pas être modifié.
    import_profile_use_network_zone_highlighted.png
    Détails du profil d'import
    De même, lorsque vous sélectionnez l'action à effectuer en cas de non correspondance de notice, en plus des options habituelles Ne pas importer et Importer (vers l'institution), vous pouvez sélectionner Ajouter à la Zone Réseau pour importer la notice vers la Zone Réseau. Pour plus d'informations, voir Gérer les profils d'import.
    La procédure est la même lorsque vous importez des notices en utilisant un fichier Acquisitions initiées par les usagers (PDA). Pour plus d'informations, voir Acquisitions déterminées par l'usager.
    • De la même manière, lors de l'import de notices en créant un profil d'intégration Connexion OCLC. Voir Importer des notices à partir d'une connexion OCLC.
      Dans le profil d'intégration Connexion OCLC, l'option Use Network Zone record importera les notices dans la Zone réseau uniquement s'il n'existe aucune correspondance avec une notice se trouvant déjà dans la Zone réseau. Si une correspondance avec une notice de la Zone réseau est trouvée, cette notice de Zone réseau est utilisée, et la notice n'est pas fusionnée avec la notice OCLC.
    • Créer une nouvelle notice bibliographique : Dans l'Éditeur de métadonnées, sélectionnez Réseau pour le paramètre Placement de nouvelles notices et de nouveaux modèles (Fichier > Options) pour ajouter une nouvelle notice en tant que notice gérée en réseau ; voir Naviguer dans la page Éditeur de métadonnées. (L'option Réseau peut apparaître différemment si un administrateur configure le paramètre network_label ; voir Configurer d'autres paramètres.) Lorsque le paramètre central_network_management est défini sur ENFORCE_NETWORK, l'option Placement de nouvelles notices et de nouveaux modèles est désactivée et définie par défaut sur Réseau.
      MD_Editor_File_Options.png
      Boîte de dialogue Éditeur de métadonnées Fichier > Options
    • Ajouter manuellement une ressource électronique/un exemplaire physique/une représentation numérique : Le champ Placement d'une nouvelle notice apparaît sur la page où vous pouvez ajouter les détails de l'exemplaire. Sélectionnez Réseau pour créer une notice dans la Zone Réseau. (L'étiquette Réseau peut apparaître différemment en configurant le paramètre network_label ; voir Configurer d'autres paramètres.) Lorsque le paramètre central_network_management est défini sur ENFORCE_NETWORK, l'option Placement d'une nouvelle notice est désactivée et définie par défaut sur Réseau.
      new_portfolio_placement_of_new_record_highlighted_ux.png
      Page Nouvelle ressource électronique
    • Ajoutez des ressources électroniques en utilisant le chargeur de ressources électroniques : Dans la zone Bibliographique de l'assistant d'activation, dans le champ Sélectionner un catalogue, sélectionnez Réseau pour créer des notices bibliographiques pour les ressources électroniques de la Zone réseau. Lorsque le paramètre entral_network_management est défini sur ENFORCE_NETWORK, l'option Sélectionner un catalogue est désactivée et définie par défaut sur Réseau.
      portfolio_loader_select_catalog_highlighted_ux.png
      Page Assistant d'activation : Télécharger les fichiers
      Si aucune correspondance n'est trouvée dans la Zone réseau, la notice est ajoutée à la Zone réseau et la ressource électronique est associée à la notice. Lorsqu'une seule notice bibliographique correspondante est trouvée dans la Zone réseau, un lien est créé vers celle-ci. Lorsque plusieurs correspondances sont trouvées dans la Zone réseau, la notice n'est pas créée et une action manuelle peut être nécessaire. Pour plus d'informations, voir Ajouter, mettre à jour ou supprimer des ressources électroniques locales par lot en utilisant un fichier Excel.

    Travailler avec des profils de gestion des erreurs dans le réseau

    Voir Travailler avec des profils de gestion des erreurs pour plus d'informations sur la manière de travailler avec les profils de gestion des erreurs et de les configurer. Se reporter à la section suivante pour des détails spécifiques au Réseau collaboratif.

    Travailler avec des règles de normalisation dans le réseau

    Les champs locaux ajoutés à une notice à l'aide du bouton Ajouter un champ local à partir d'une institution membre, peuvent être mis à jour ou supprimés via les processus de normalisation. Pour plus de détails, voir Gestion de champs locaux via un traitement Normalisation Bib MARC 21 ci-dessous.

    Empêcher l'ajout de champs locaux aux notices de la Zone réseau

    Par défaut, lorsque vous ajoutez manuellement des champs locaux à la Zone réseau à l'aide de l'Éditeur de métadonnées, seul un message d'avertissement s'affiche, et non un message d'erreur. Cependant, avec le Profil de gestion des erreurs, vous pouvez configurer Alma pour empêcher ces ajouts et afficher un message d'erreur au lieu d'un message d'avertissement.
    Pour configurer Alma de manière à ne pas enregistrer les modifications locales apportées aux notices de la Zone réseau :
    Cette configuration doit être complétée dans la Zone réseau.
    1. Sur la page Liste de configuration des métadonnées (voir Configurer le catalogage), cliquez sur le lien Bibliographique MARC 21 dans la colonne Profil.
    2. Cliquez sur l'onglet Liste des profils de gestion des erreurs.
    3. Sélectionnez Actions > Modifier pour le profil MarcXML Bib Metadata Editing On Save.
    4. Sur la page Niveau de gestion des erreurs, sélectionnez Le champ local ne peut pas être ajouté à la notice de réseau dans la section Ajouter un niveau de gestion des erreurs, puis cliquez sur Ajouter un niveau de gestion des erreurs.
    Après avoir terminé de modifier le profil Exception de validation, si un utilisateur essaie d'ajouter des champs locaux à une notice de la Zone réseau, il lui sera impossible d'enregistrer la notice et un message d'erreur apparaîtra sur l'onglet Alertes.

    Copier et/ou Lier des notices bibliographiques locales et de la Zone réseau

    Avant de partager une notice bibliographique locale à la Zone réseau, vous pouvez choisir de valider les modifications apportées à la notice en fonction des routines de validation de la Zone réseau (voir Modifier les routines de validation). Vous pouvez lier des notices locales aux notices de la Zone réseau individuellement ou par lot. Lorsque vous liez des notices locales individuellement, vous devez enregistrer la notice afin que vos modifications soient prises en compte.
    Pour valider une notice avant de la copier vers la Zone réseau :
    • Lorsque vous modifiez une notice locale dans l'Éditeur de métadonnées, sélectionnez Outils > Valider dans la Zone réseau. Il en va de même pour valider la notice dans l'institution locale (Outils > Valider), mais la validation est effectuée en dehors des routines de validation de la Zone réseau.
    Pour lier des notices locales existantes (et parfois créer) à des notices de la Zone réseau :
    • Lorsque vous modifiez une notice locale dans l'Éditeur de métadonnées, sélectionnez Fichier > Partager avec le réseau. Si le paramètre central_record_management est défini sur ENFORCE_NETWORK (voir Configurer d'autres paramètres), l'option Partager avec le réseau ne s'affiche pas pour la majorité des notices. Elle continue d'apparaître pour les notices migrées qui ne font pas encore partie de la Zone réseau. Si une correspondance est trouvée dans la Zone Réseau, vous pouvez prévisualiser la correspondance ou choisir parmi plusieurs correspondances ; cliquez sur Lier sous la notice correspondante désirée pour lier la notice institution à la notice de la Zone Réseau existante. Si aucune correspondance n'est trouvée, la notice institution est liée à une nouvelle notice de la Zone réseau.
    Parfois, la fonction Partager avec le réseau peut ne pas fonctionner si les paramètres de configuration sont différents entre la Zone réseau et l'institution. Vous devez choisir le même profil de correspondance à la fois pour la Zone réseau et pour l'institution. Voir Méthodes de correspondance – Explications et exemples.
    Pour consulter la version de la notice avant que vous ne l'ayez reliée à la Zone Réseau, dans l'ancien Éditeur de métadonnées, sélectionnez Outils > Voir les versions de la notice originale.
    Dans le nouvel Éditeur de métadonnées, sélectionnez Consulter les données liées > Voir les versions de la notice originale.
    Pour lier des notices locales existantes à des notices de la Zone réseau par lot, exécutez le traitement Lier un ensemble de notices à la Zone réseau. Pour plus d'informations, voir Lier un ensemble de notices à une Zone réseau sur la page Effectuer des traitements manuels sur des ensembles définis.
    Pour créer de nouvelles notice locales liées à des notices existantes de la Zone réseau :
    • Lors de la création d'une nouvelle ressource électronique locale, sélectionnez Utiliser un titre existant pour le champ Type de création. Le champ Placement d'une nouvelle notice est supprimé de la page. Utilisez le champ Choisir un titre pour sélectionner une notice dans la Zone réseau (ou dans la Zone de communauté). Sélectionner une notice de la Zone réseau crée une nouvelle notice institution liée à la notice de la Zone réseau.
    • Lors de la création d'une nouvelle représentation numérique locale, sélectionnez Existant et utilisez le champ Titre pour sélectionner une notice dans la Zone réseau.
    • Lors de la création d'un article physique, sélectionnez Existant dans la boîte de dialogue Choisir un type de collection puis utilisez le champ Titre dans la page Catalogage rapide pour sélectionner une notice dans la Zone réseau.
    Pour copier des notices de la Zone réseau à des notices locales (sans lier les notices), ou pour supprimer le lien entre des notices locales et de la Zone réseau :
    • Lors de la modification d'une notice de la Zone réseau ou d'une notice liée via l'Éditeur de métadonnées, sélectionnez Fichier > Copier vers le catalogue. Le résultat est une copie locale non liée de la notice et une copie de la Zone réseau de la notice.
    Pour copier des notices de la Zone de communauté à des notices de la Zone réseau (sans lier les notices) :
    • Sur la Page Vue simple MARC pour une notice de la Zone de communauté (effectuez une recherche Tous les titres dans la zone de communauté et cliquez sur le titre de la notice), cliquez sur Copier vers le réseau pour copier la notice dans la Zone réseau.

    Ajouter des extensions locales à des notices bibliographiques de la Zone réseau

    • Opérateur de catalogue
    • Gestionnaire de catalogue
    Vous avez la possibilité d'ajouter et de modifier des extensions locales à une notice bibliographique qui se trouve dans la Zone réseau. Les extensions locales vous permettent d'avoir un endroit où renseigner des informations locales et en même temps de maintenir l'intégrité des versions originales et en cours de la notice de la Zone réseau pour les autres membres de la Zone réseau.
    Plus particulièrement, vous pouvez indiquer des informations locales dans les champs MARC 21 77X/78X et 9XX. Les informations locales doivent être ajoutées à l'aide de l'option Ajouter un champ local dans l'éditeur de métadonnées, comme cela est décrit dans la section Ajouter des extensions locales à l'aide de l'Éditeur de métadonnées ci-dessous.
    Pour les membres du réseau qui utilisent les métadonnées UNIMARC, les extensions locales sont supportées pour les champs UNIMARC X9X, XX9 et 9XX.
    • Seul un format de métadonnées à la fois par réseau est supporté pour les extensions locales. Cela signifie que les membres d'un réseau peuvent travailler soit avec des extensions locales UNIMARC soit avec des extensions locales MARC 21, mais pas les deux.
    • Quand un membre modifie une notice de la Zone Réseau d'un profil MARC qui dispose d'un pack d'extension au niveau de la Zone Réseau, uniquement lors du catalogage d'un champ Normal, la partie du vocabulaire contrôlé du pack d'extension de la Zone Réseau sera disponible.
      Quand un membre modifie une notice de la Zone Réseau d'un profil MARC qui dispose d'un pack d'extension au niveau de la Zone Réseau, uniquement lors du catalogage d'un champ Normal, la partie du vocabulaire contrôlé du pack d'extension de la Zone Réseau sera disponible.

    Ajouter des extensions locales à l'aide de l'Éditeur de métadonnées

    Lorsque vous travaillez dans l'Éditeur de métadonnées, les champs locaux des notices de la Zone réseau sont identifiés par l'icône Bibliothèque.
    Pour ajouter un champ local à une notice de la Zone réseau à l'aide de l'Éditeur de métadonnées :
    1. Ouvrez une notice de la Zone réseau dans l'Éditeur de métadonnées.
    2. Sélectionnez ModifierActions de modification > Ajouter un champ local pour saisir un champ local (voir plus haut pour les champs locaux MARC 21/UNIMARC pris en charge).
      NZ_Record_59X_Field_Entered.png
      NZ_Record_59X_Field_Entered_NL.png
      Champ 59X ajouté comme champ local
    Le champ local est ajouté et il est visible uniquement pour l'institution membre et pas pour les autres institutions.
    Un champ local ne doit pas être ajouté à la notice de la Zone réseau à l'aide de la fonction Modifier > Ajouter un champ. En réalité, Alma doit être configuré pour empêcher que cette situation se produise. Pour plus de détails, voir Empêcher l'ajout de champs locaux aux notices de la Zone réseau. Seule la fonction Modifier > Ajouter un champ local doit être utilisée pour ajouter un champ local. 

    Ajouter des extensions locales grâce à l'importation

    Quand un membre de la Zone réseau sélectionne l'option Utiliser la Zone de Réseau dans la section Détails du profil du profil d'importation pour les profils d'importation de type Répertoire, Mettre à jour l'inventaire, Nouvelle commande et Numérique, la section Gestion des notices de la Zone réseau s'affiche dans l'onglet Normalisation et validation du profil d'importation.

    Network_Zone_Records_Handling_Section_04.png

    Section Gestion des notices de la Zone réseau

    Avec le paramètre Importer les extensions locales, vous pouvez importer des champs locaux. Sélectionnez Oui pour ajouter, fusionner ou remplacer les extensions locales lorsque vous importez des notices. Consultez la section ci-dessus pour connaître les champs locaux auxquels cela s'applique. Sélectionner Non n'affecte pas les extensions locales lors de l'importation de notices. L'option par défaut est Non.

    Lors de l'importation d'extensions locales avec le paramètre Importer les extensions locales réglé sur Oui, le système utilise les Actions de correspondances sélectionnées sur l'onglet Profil de dédoublonnage pour déterminer comment gérer les actions de fusion et de remplacement.

    Match_Actions_02.png

    Section Actions de correspondances

    Quand vous sélectionnez l'option Ajouter à NZ pour Si aucune correspondance (sur l'onglet Profil de correspondance), le système ajoute des champs d'extension locale quand le paramètre Importer les extensions locales est réglé sur Oui et qu'il n'y a aucune correspondance.

    No_Match_Section_02.png

    Section Aucune correspondance

    Voir Gérer les profils d'import pour plus d'informations.

    Gestion de champs locaux via un traitement Normalisation Bib MARC 21

    Vous pouvez utiliser le traitement Normalisation Bib MARC 21 pour normaliser des notices liées à la Zone réseau et qui contiennent des champs locaux, comme par exemple les champs 9XX. Ce traitement ne modifie que les champs locaux (ajoute, met à jour, ou supprime) et les enregistre dans la Zone institution. Comme il s'agit de modifications locales, elles ne sont pas distribuées dans la Zone réseau ou à d'autres membres.
    Cette fonctionnalité étend celle de la normalisation drool (dans le processus de normalisation) pour les notices qui sont liées à la Zone réseau. Vous pouvez accéder aux processus de normalisation ou les ajouter via l'onglet Processus de normalisation sur la page Détails du profil (voir Configurer le catalogage).
    normalization_processes_tab_ux.png
    Onglet Normalisation pour le processus Bibliographique MARC 21
    Pour exécuter un traitement par lot dans le but de faire des modifications globales sur les extensions locales des notices liées à la Zone réseau :
    1. Dans l'Éditeur de métadonnées, créez une règle de normalisation. Voir Travailler avec des règles de normalisation.
      Dans le cas des notices gérées en réseau, les règles de normalisation ne s'appliquent que sur les champs de données partagées.
    2. Sur la page Métadonnées - Liste des configurations (Menu de configuration > Ressources > Catalogage > Configuration de métadonnées), sélectionnez le format souhaité et créez un processus de normalisation pour ajouter des extensions locales aux notices liées à la Zone Réseau. Voir Travailler avec des processus de normalisation.
    3. Créez/enregistrez l'ensemble de notices à mettre à jour.
    4. Exécutez un traitement de normalisation. Le nom du traitement dépend du processus de normalisation que vous avez créé et apparaît dans la liste des traitements manuels que vous pouvez exécuter sur des ensembles définis. Voir Exécuter des traitements manuels sur des ensembles définis.

    Récolte des notices électroniques liées à la Zone de communauté

    Avec le traitement Importer des notices de la Zone de communauté via des membres de la Zone réseau/de communauté, vous pouvez collecter les notices électroniques liées à la Zone de communauté via les membres d'une Zone réseau et afficher ces notices dans la Zone réseau comme étant liées à la Zone de communauté. Voir Importer des notices de la Zone de communauté via des membres de la Zone réseau/de communauté pour plus d'informations.

    Rapport Moissonnage réseau

    Les notices bibliographiques de l'institution qui sont liées aux notices de la Zone réseau sont automatiquement mises à jour après toute modification dans la Zone réseau. Alma fournit un rapport détaillé Moissonnage réseau qui affichage une liste de toutes les mises à jour, des suppressions (plus précisément des liens vers les ressources qui ont été supprimées) et des erreurs concernant ces notices.
    Le rapport Collecte réseau (Gestion des ressources > Gérer l'inventaire > Liste des rapports Collecte réseau) est accessible à toutes les institutions membres du réseau et est mis à jour toutes les 5 minutes. Il contient les informations suivantes pour chaque ressource :
    • Identifiant de la source
    • Type d'opération dans le réseau (mise à jour, suppression, erreur)
    • Identifiant de l'institution membre qui a effectué l'opération
    • Date de l'opération

    Créer des modèles dans la Zone réseau

    GND et BARE

    Les modèles créés dans la Zone réseau pour GND et BARE s'affichent automatiquement dans la liste Modèles des institutions membres et sont identifiés par l'icône Zone réseau.
    Pour créer un modèle de notice d'autorité GND/BARE dans la Zone Réseau :
    • Ouvrez l'Éditeur de métadonnées et créez une notice d'autorité avec les champs que vous souhaitez, puis sélectionnez Enregistrer comme modèle.
      Le modèle enregistré s'affiche sous l'onglet Modèles dans la Zone réseau et dans les institutions membres :
      • Dans la Zone Réseau, le modèle s'affiche avec l'icône de l'institution locale ;
      • Dans les institutions membres, le même modèle s'affiche avec l'icône de la Zone Réseau.

    Pour plus d'informations sur la création de modèles, voir Travailler avec des modèles de notice.

    Autres modèles d'autorité

    D'autres modèles créés dans le réseau pour des notices d'autorité gérées localement (comme nom LC, sujet LC et ainsi de suite) sont automatiquement disponibles pour les institutions membres qui travaillent avec les mêmes notices d'autorité locales. Sous l'onglet Modèles de l'institution membre, un dossier de sous-onglet supplémentaire s'affiche : il a le même nom, avec le mot '(Réseau)' apposé. Il contient les modèles créés sur le réseau dans le dossier Partagé (avec les modèles préconfigurés qui sont fournis dans le dossier Partagé).
    Network_Managed_Templates_Available_to_the_Member_Institution_02_TC.png
    Network_Managed_Templates_Available_to_the_Member_Institution_02_TC_NL.png
    Modèles gérés par le réseau et gérés localement disponibles pour l'institution membre
    Dans la Zone Réseau, les modèles continuent d'être créés de la même manière, avec des icônes différentes permettant de faire la différence entre les modèles préconfigurés et ceux créés localement dans le réseau.
    Locally_Created_Templates_in_the_Network_02_TC.png
    Locally_Created_Templates_in_the_Network_02_TC_NL.png
    Modèles créés localement dans le réseau
    Pour plus d'informations sur la création de modèles, voir Travailler avec des modèles de notice.

    Attribuer une notice de catalogage de la Zone Réseau au catalogueur d'une autre institution

    Pour attribuer une notice à une autre institution :
    1. Dans l'Éditeur de métadonnées, modifiez/consultez une notice de Zone Réseau et sélectionnez Attribuer la notice à un autre catalogueur (dans le menu Actions de la notice). 
      La boîte de dialogue Attribuer la notice à un autre catalogueur s'affiche. 
      Assign Record to Amother Cataloger.png 
    2. Fournissez les informations suivantes dans la boîte de dialogue :
      Champ Description
      Sélectionner institution Sélectionnez l'institution membre du réseau.
      Attribuer à Sélectionnez l'utilisateur auquel attribuer la notice.
      La liste des utilisateurs qui s'affiche comprend les utilisateurs ayant le rôle suivant dans toutes les institutions du réseau : Administrateur du catalogue, Gestionnaire de catalogue, Catalogueur, Catalogueur - étendu
      Note Si vous le souhaitez, rédigez une note. La note sera visible par tous les utilisateurs.
      Envoyer par e-mail Sélectionnez cette option pour envoyer un e-mail à l'utilisateur auquel la notice a été attribuée, en plus des autres options ci-dessus.
      Si cette option n'est pas sélectionnée, la notice s'affiche dans la liste des notices ouvertes du catalogueur auquel elle a été attribuée, avec toutes les autres notices attribuées.
    3. Cliquez sur « Attribuer à ». 

    Lorsque vous travaillez avec des notices bibliographiques et d'autorité de la Zone Réseau, vous pouvez attribuer la notice de la Zone Réseau au catalogueur d'une autre institution faisant partie de la Zone Réseau. Pour activer cette fonctionnalité, définissez le paramètre client enable_nz_record_assignment sur Vrai dans l'environnement de la Zone Réseau. Ce paramètre est disponible uniquement pour l'environnement de Zone Réseau Alma. Cela signifie que le réseau définit cette règle pour tous ses membres. 

    Seul le nouvel Éditeur de métadonnées permet d'attribuer la notice de la Zone Réseau à un catalogueur d'une autre institution. 

      • Was this article helpful?